попробуйте обновить..., добавил в описание @lkjoel: я скопировал, чтобы помочь этому парню. если у хочу мне 2 заявить в ответ, то я буду . благодаря 2 у После обширных погуглите в то же время, я нашел некоторые арки пользователи Linux с той же проблемой, установка libgnomeui (на самом деле в Ubuntu это libgnomeui-0) и зависимости Исправлена проблема. В любом случае спасибо за ответ. Это должно быть подано как ошибка? В lubuntu-rc.xml что происходит с с Lubuntu 13.04, нет записи в строке "супер". Ну, я думаю, разрешения так для живого пользователя компакт-диск 'live_user' или что-то подобное, я не уверен. Вы можете проверить ситуацию, войдя в режим восстановления, как корень. С помощью killall Firefox не будет убивать его.

У меня есть рабочие настройки айронхайд (Убунту 11.10). Большинство приложений работает нормально с NVIDIA-драйверами (видеокарты NVIDIA-ток), но я не могу получить Google Планета Земля (64бит .деб установлен) работает с или без и optirun. Кто-нибудь знает как это исправить?

Ошибка: ЛД.Итак: librrfaker объект'.так с LD_PRELOAD не может быть предварительно загружен: игнорируется. ./типа GoogleEarth-ОГРН: ошибка при загрузке разделяемых библиотек: это libGL.так.1: неправильный класс ELF: ELFCLASS64